D-Link 500B – Roteado mas não conecta


Pois bem, é isso!
Em alguns lugares quando levo o meu D-link 500B de reserva para testar/instalar internet ele não pega em modo PPPOE (roteado). Faço todos os procedimentos normais mesmo assim não rola… aparece lá tudo certo que está conectado mas quando abro o Firefox, IE etc não abre a página nem pinga pra IP nenhum. Porém, se criar uma conexão pelo Windows e botar pra discar ele pega normalmente, sendo que só no máximo dois computadores da rede (ambos discando) .

Resumindo: Modem roteado, status Ok, aparentemente tudo Ok, porém nao abre nada. Se por o Windows pra discar ele pega, sendo que se for em rede, só dois computadores que conectam simultaneamente

Obs.: 500B com firmware atualizado

Alguém ai já viu esse problema e conseguiu resolver?
Alguém aí ta passando por esse problema ou semelhante?
Problema no modem ou restrição da telemar?
Dicas, Sugestões… ?

Ouvi relatos que mudando nome de usuário e senha o problema está resolvido.. será?

Comente

Tags: , , ,

4 Respostas to “D-Link 500B – Roteado mas não conecta”

  1. bruno9988 Says:

    É, pelo visto o bloqueio é na Telemar mesmo…
    Nem adianta…
    Testei com o Thomson TG508 (acho que é isso), SS5200, 500B e nada…

  2. Como rotear Modem D-link 500B « Bruno9988 Info Blog® Says:

    […] Problemas: O modem ta roteado mas não abre nenhum site? Então veja isso […]

  3. Cassio Martins Says:

    Você tem que ir em dnsserver e mandar obter automatico
    também tive esse problema e penei pra resolver mas deu certo

Deixe uma resposta

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair / Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair / Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair / Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair / Alterar )

Conectando a %s


%d blogueiros gostam disto: